Prima Pagina baseband Clarificari despre decodare

Clarificari despre decodare

30

Am observat ca unii dintre cei care au facut astazi jailbreak prin jailbreakme.com sunt nedumeriti in legatura cu posibilitatea de a face decodare. In momentul de fata ultrasn0w decodeaza orice baseband din iOS 3.x si pana la iOS 4.0.1, insa baseband-ul nu trebuie sa fie mai mare de 05.13.04, adica cel din iOS 4.0.1. Daca aveti baseband 05.13.04 sau ceva mai mic puteti face linistiti decodare cu ultrasn0w din Cydia. Aveti si un tutorial de decodare aici.