Prima Pagina baseband ultrasn0w 1.2.2 disponibil in Cydia, este compatibil cu iOS 4.3.2

ultrasn0w 1.2.2 disponibil in Cydia, este compatibil cu iOS 4.3.2

Impreuna cu noua PwnageTool 4.3.2, Dev Team a lansat si versiunea 1.2.2 a ultrasn0w care este compatibila cu iOS 4.3.2. Folosind aceasta noua versiune a ultrasn0w veti putea face unlock NUMAI pentru baseband-urile vechi, deci nu veti putea decoda nici un baseband nou. Doar pentru baseband-urile din iOS 4.0/4.0.1/4.0.2(si cele precedente) si pentru baseband-ul de iPad puteti face decodare cu acesta versiune a ultrasn0w, nici un baseband din iOS 4.1 sau mai mare nu poate fi decodat asa ca nu incercati.

Daca ati instalat ultrasn0w fixer for iOS 4.3.2 din Cydia atunci va recomand sa il dezinstalati si sa instalati aceasta versiune noua a ultrasn0w actualizata de Dev Team.