• cata

    gata acm merge.
    ZAONE ce vreau sa te intreb in curind o sa primesc cu ipad si vreau sa stiu daca mai trebuie instal vro app din cydia gen appsync pentru aplicatii crakuite.Multumes pentru intelegere

  • @cata: Din cate stiu eu inca nu exista versiune de AppSync pentru firmware 3.2 asa ca trebuie sa mai astepti.

  • Stefan

    Exista app sync pt 3.2 il gasesti in sursa cydia.hackulo.us/

  • True, deci este AppSync 3.2 pentru iPad in Cydia.
    Problema s-a rezolvat so this topic is closed.